<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Risteyskolari Nilsiässä - Pitäjäläinen</title>
	<meta name="author" content="Pitäjäläinen">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">

	<script>(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https://quantcast.mgr.consensu.org' .concat('/choice/', '48JnYHj1cxc-Y', '/', host, '/choice.js'); var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME; doc.body.appendChild(iframe); } else { setTimeout(addFrame, 5); } } return !otherCMP; } function tcfAPIHandler() { var gdprApplies; var args = arguments; if (!args.length) { return queue; } else if (args[0] === 'setGdprApplies') { if ( args.length > 3 && args[2] === 2 && typeof args[3] === 'boolean' ) { gdprApplies = args[3]; if (typeof args[2] === 'function') { args[2]('set', true); } } } else if (args[0] === 'ping') { var retr = { gdprApplies: gdprApplies, cmpLoaded: false, cmpStatus: 'stub' }; if (typeof args[2] === 'function') { args[2](retr); } } else { queue.push(args); } } function postMessageEventHandler(event) { var msgIsString = typeof event.data === 'string'; var json = {}; try { if (msgIsString) { json = JSON.parse(event.data); } else { json = event.data; } } catch (ignore) {} var payload = json.__tcfapiCall; if (payload) { window.__tcfapi( payload.command, payload.version, function(retValue, success) { var returnMsg = { __tcfapiReturn: { returnValue: retValue, success: success, callId: payload.callId } }; if (msgIsString) { returnMsg = JSON.stringify(returnMsg); } event.source.postMessage(returnMsg, '*'); }, payload.parameter ); } } while (win) { try { if (win.frames[TCF_LOCATOR_NAME]) { cmpFrame = win; break; } } catch (ignore) {} if (win === window.top) { break; } win = win.parent; } if (!cmpFrame) { addFrame(); win.__tcfapi = tcfAPIHandler; win.addEventListener('message', postMessageEventHandler, false); } }; makeStub(); var uspStubFunction = function() { var arg = arguments; if (typeof window.__uspapi !== uspStubFunction) { setTimeout(function() { if (typeof window.__uspapi !== 'undefined') { window.__uspapi.apply(window.__uspapi, arg); } }, 500); } }; var checkIfUspIsReady = function() { uspTries++; if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { console.warn('USP is not accessible'); } else { clearInterval(uspInterval); } }; if (typeof window.__uspapi === 'undefined') { window.__uspapi = uspStubFunction; var uspInterval = setInterval(checkIfUspIsReady, 6000); } })();</script>

	<!--[if lt IE 9]>
		<script src="https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/js/html5shiv.js"></script>
	<![endif]-->


	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.pitajalainen.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"573049fba672012d90000004",redirecturi:"https://www.pitajalainen.fi/tulo_redir",oid:"media",env:"prod",};</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.pitajalainen.fi/risteyskolari-nilsiassa/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Risteyskolari Nilsiässä - Pitäjäläinen" />
	<meta property="og:description" content="Nilsiässä tapahtui risteyskolari torstaina 3.9. noin puoli yhdentoista aikaan aamupäivällä. Osallisena Nilsiäntien ja Varpaisjärventien risteyksessä sattuneessa kolarissa oli pakettiauto ja henkilöauto. Pakettiauto oli tullut Tahkon suunnasta kolmion takaa Nilsiän keskustasta tulleen henkilöauton eteen. Onnettomuuden seurauksena pakettiauto ajautui kyljelleen risteykseen, tukkien Nurmeksen suuntaan menevän ajokaistan. Henkilöautosta laukesi turvatyyny yhteentörmäyksen seurauksena. Paikalle saapunut Nilsiän palokunta varmisti, ettei [&hellip;]" />
	<meta property="og:url" content="https://www.pitajalainen.fi/risteyskolari-nilsiassa/" />
	<meta property="og:site_name" content="Pitäjäläinen" />
	<meta property="article:published_time" content="2020-09-03T08:47:36+00:00" />
	<meta property="og:image" content="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-1024x683.jpg" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.pitajalainen.fi/#website","url":"https://www.pitajalainen.fi/","name":"Pit\u00e4j\u00e4l\u00e4inen","description":"","potentialAction":[{"@type":"SearchAction","target":"https://www.pitajalainen.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"https://www.pitajalainen.fi/risteyskolari-nilsiassa/#primaryimage","inLanguage":"fi","url":"https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.pitajalainen.fi/risteyskolari-nilsiassa/#webpage","url":"https://www.pitajalainen.fi/risteyskolari-nilsiassa/","name":"Risteyskolari Nilsi\u00e4ss\u00e4 - Pit\u00e4j\u00e4l\u00e4inen","isPartOf":{"@id":"https://www.pitajalainen.fi/#website"},"primaryImageOfPage":{"@id":"https://www.pitajalainen.fi/risteyskolari-nilsiassa/#primaryimage"},"datePublished":"2020-09-03T08:47:36+00:00","dateModified":"2020-09-03T08:47:36+00:00","author":{"@id":"https://www.pitajalainen.fi/#/schema/person/f08008c8b39dbbef86b8a77784ffac8c"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["https://www.pitajalainen.fi/risteyskolari-nilsiassa/"]}]},{"@type":["Person"],"@id":"https://www.pitajalainen.fi/#/schema/person/f08008c8b39dbbef86b8a77784ffac8c","name":"kampmtii","image":{"@type":"ImageObject","@id":"https://www.pitajalainen.fi/#personlogo","inLanguage":"fi","url":"https://secure.gravatar.com/avatar/9a109a063505bb5adc2ae1b26d65c601?s=96&d=identicon&r=g","caption":"kampmtii"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; syöte" href="https://www.pitajalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; kommenttien syöte" href="https://www.pitajalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; Risteyskolari Nilsiässä kommenttien syöte" href="https://www.pitajalainen.fi/risteyskolari-nilsiassa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pitajalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.pitajalainen.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='richie-css'  href='https://www.pitajalainen.fi/wp-content/plugins/richie/public/css/richie-public.css?ver=1.2.12' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.pitajalainen.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/css/jquery.fancybox.min.css?ver=1.3.24' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/richie/public/js/richie-public.js?ver=1.2.12'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.25'></script>
<link rel='https://api.w.org/' href='https://www.pitajalainen.fi/wp-json/' />
<link rel='shortlink' href='https://www.pitajalainen.fi/?p=5099' />
<link rel="alternate" type="application/json+oembed" href="https://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F&#038;format=xml" />

		<!-- DFP Resizer - Add this part to site head -->
	<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/iframe-resizer/3.5.16/iframeResizer.contentWindow.min.js"></script>

	<!-- HEADIIN TULEVA DFP-mainospaikkojen määrittely -->
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

	<script src="https://code3.adtlgc.com/js/ksml_init.js"></script>

	<script>
		var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];

		googletag.cmd.push(function() {

		var gptDtWidth = 980;
		var gptMobWidth = 300;

		var map_paraati1 = googletag.sizeMapping().
		addSize([gptMobWidth, 0], [[300, 150],[300,300]]).
		addSize([gptDtWidth, 0], [[980, 552],[980,120],[980,400]]).
		build();

		var map_deskBoksi = googletag.sizeMapping().
	    addSize([gptMobWidth, 0], [[300,250]]).
	    addSize([gptDtWidth, 0], [[300,250]]).
	    build();


		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi1', [300, 250], 'div-gpt-ad-boksi1').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/boksi2', [300, 250], 'div-gpt-ad-boksi2').defineSizeMapping(map_deskBoksi).addService(googletag.pubads());
		googletag.defineSlot('/21684433086/savonpaikallislehdet/paraati1', [[980, 120], [980, 552], [980, 400], [728, 90], [300, 150], [300, 300]], 'div-gpt-ad-paraati1').defineSizeMapping(map_paraati1).addService(googletag.pubads());

		googletag.pubads().enableSingleRequest();

		
					googletag.pubads().setTargeting('sspaikalliset', ['pitajalainen']);

		
		googletag.pubads().collapseEmptyDivs();
		googletag.enableServices();
		});
	</script>
	
</head>

<body class="post-template-default single single-post postid-5099 single-format-standard pitäjäläinen site-id-8">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTS37V"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NTS37V');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.pitajalainen.fi"><img src="https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/images/logo.jpg" alt="Pitäjäläinen logo"></a>
				</div>
								<div class="date">
					<span class="day">sunnuntai 6.9.2020</span>
					<span class="nameday">
						
			Asko
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
								<a id="register-button" class="tulo-btn" href="https://media.portal.worldoftulo.com/Registration/Lookup?returnUrl=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F">Aktivoi mediatunnus</a>
							</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info"><a href="https://media.portal.worldoftulo.com/?returnUrl=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F">Omat tiedot</a>
								</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				/*
				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});
				*/

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="https://www.pitajalainen.fi/">Etusivu</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="https://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-4374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4374"><a href="https://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li id="menu-item-4346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4346"><a href="https://oma.media.fi/pitajalainen/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-4347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4347"><a href="https://oma.media.fi/pitajalainen/ilmoita/">Jätä ilmoitus</a></li>
<li id="menu-item-3819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3819"><a href="https://www.pitajalainen.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li id="menu-item-4348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4348"><a href="https://oma.media.fi/pitajalainen/">Asiakaspalvelu</a></li>
<li id="menu-item-3802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3802"><a href="https://mediamyynti.savonmedia.fi/printti/pitajalainen/">Mediamyynti</a></li>
<li id="menu-item-4349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4349"><a href="https://oma.media.fi/pitajalainen/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li id="menu-item-3074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="https://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/05/Kotisivu-talvenalku_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Sanoja Sinulle vuodesta 1976</h1></div></section>
	
		<div id="top-content">
		<div class="container">
			<div class="advertisement">
				<!-- /21684433086/savonpaikallislehdet/paraati1 -->
				<!-- samaan paikkaan ajetaan mobiili1 -->
				<div id='div-gpt-ad-paraati1'>
					<script>
						googletag.cmd.push(function() { googletag.display('div-gpt-ad-paraati1'); });
					</script>
				</div>
			</div>
		</div>
	</div>
	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-5099" class="single-article post-5099 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Risteyskolari Nilsiässä</h1>
										<div class="entry-content">
						<p><a href="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-scaled.jpg"><img class="alignnone size-large wp-image-5100" src="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-1024x683.jpg 1024w, https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-300x200.jpg 300w, https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-1536x1024.jpg 1536w, https://www.pitajalainen.fi/wp-content/uploads/sites/8/2020/09/Risteyskolari1-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p><span>Nilsiässä tapahtui risteyskolari torstaina 3.9. noin puoli yhdentoista aikaan aamupäivällä. Osallisena Nilsiäntien ja Varpaisjärventien risteyksessä sattuneessa kolarissa oli pakettiauto ja henkilöauto. Pakettiauto oli tullut Tahkon suunnasta kolmion takaa Nilsiän keskustasta tulleen henkilöauton eteen. Onnettomuuden seurauksena pakettiauto ajautui kyljelleen risteykseen, tukkien Nurmeksen suuntaan menevän ajokaistan. Henkilöautosta laukesi turvatyyny yhteentörmäyksen seurauksena.<br />
Paikalle saapunut Nilsiän palokunta varmisti, ettei autoissa ollut vuotoja sekä nosti pakettiauton renkailleen ja siirsi sen pois risteysalueelta. Henkilövahingoilta onnettomuudessa vältyttiin, mutta ambulanssi saapui kuitenkin onnettomuuspaikalle tarkastamaan kuljettajien voinnin.</span></p>
					</div>
										<div class="entry-share">
						<div class="share-buttons">
							<a class="share-buttons__link" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--facebook"></i></a>
							<a class="share-buttons__link" href="https://twitter.com/intent/tweet?text=Risteyskolari+Nilsi%C3%A4ss%C3%A4&amp;url=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--twitter"></i></a>
							<a class="share-buttons__link" href="https://wa.me/?text=https%3A%2F%2Fwww.pitajalainen.fi%2Fristeyskolari-nilsiassa%2F" target="_blank"><i class="icon icon--white icon--circle icon--whatsapp"></i></a>
						</div>
					</div>
					<div class="entry-meta"><p>3.9.2020 klo 11:47 kampmtii</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.pitajalainen.fi/traktori-syttyi-palamaan-kesken-rehunteon/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Traktori syttyi palamaan kesken rehunteon</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/risteyskolari-nilsiassa/#respond" style="display:none;">Peruuta vastaus</a></small></h3><form action="https://www.pitajalainen.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="new-password"  id="c5fcf535d7"  name="c5fcf535d7"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0;clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "aa8f8d8250124193f0fc0d753babc5de" );document.getElementById("c5fcf535d7").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='5099' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='35ef6fb27420adec9670b4e7c41aa871';
hf1V='1ea1119433fe7d6b1a28ddc25ccdf331';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
</form>	</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

		

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.pitajalainen.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi1 -->
			<div id='div-gpt-ad-boksi1'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi1'); });
				</script>
			</div>
		</div>
	</div>


				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Pit%C3%A4j%C3%A4l%C3%A4inen/143414569075849">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/pitajalainen/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-5099" class="recent-post first-recent-post post-5099 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">03.09.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/risteyskolari-nilsiassa/" rel="bookmark">Risteyskolari Nilsiässä</a></span>
					</li>
														<li id="post-5095" class="recent-post first-recent-post post-5095 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">02.09.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/traktori-syttyi-palamaan-kesken-rehunteon/" rel="bookmark">Traktori syttyi palamaan kesken rehunteon</a></span>
					</li>
														<li id="post-5071" class="recent-post first-recent-post post-5071 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">27.08.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/tulta-vetta-ja-elaman-makua-taiteiden-juhlassa-katso-kuvakooste/" rel="bookmark">Tulta, vettä ja elämän makua Taiteiden juhlassa. Katso kuvakooste!</a></span>
					</li>
														<li id="post-5057" class="recent-post first-recent-post post-5057 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">20.08.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/vaunut-saatiin-nilsiaan-enaa-kiskot-puuttuu/" rel="bookmark">Vaunut saatiin Nilsiään, enää kiskot puuttuu.</a></span>
					</li>
														<li id="post-5053" class="recent-post first-recent-post post-5053 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.08.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/taiteiden-juhla-kutsuu-jalleen-ota-ohjelma-mukaan-20-8-pitajalaisesta/" rel="bookmark">Taiteiden Juhla kutsuu jälleen &#8211; ota ohjelma mukaan 20.8. Pitäjäläisestä</a></span>
					</li>
												</ul>
				
	</div>

		<div id="sidebar-box" class="content-box">
		<div class="advertisement">
			<!-- /21684433086/savonpaikallislehdet/boksi2 -->
			<div id='div-gpt-ad-boksi2'>
				<script>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-boksi2'); });
				</script>
			</div>
		</div>
	</div>

	</aside>		
	</section>
	</div>

	
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="https://www.pitajalainen.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="https://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4374"><a href="https://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4346"><a href="https://oma.media.fi/pitajalainen/tilaa/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4347"><a href="https://oma.media.fi/pitajalainen/ilmoita/">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3819"><a href="https://www.pitajalainen.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4348"><a href="https://oma.media.fi/pitajalainen/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3802"><a href="https://mediamyynti.savonmedia.fi/printti/pitajalainen/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4349"><a href="https://oma.media.fi/pitajalainen/tilaa/opiskelijatilaus/">Opiskelijat</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="https://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.pitajalainen.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																			<a href="javascript:if(typeof window.__tcfapi !== 'undefined'){window.__tcfapi('displayConsentUi',2,function(){});}else{window.location='https://www.keskisuomalainen.com/tietosuojalauseke';};">Evästevalinnat</a>
					</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='35ef6fb27420adec9670b4e7c41aa871';
hf4V='1ea1119433fe7d6b1a28ddc25ccdf331';
cm4S="form[action='https://www.pitajalainen.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.fancybox.min.js?ver=1.3.24'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'autoScale':true };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.wp-block-file__button,a.pin-it-button,a[href*="pinterest.com/pin/create"],a[href*="facebook.com/share"],a[href*="twitter.com/share"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>