<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>HYVÄÄ VAPPUA! - Pitäjäläinen</title>
	<meta name="author" content="Pitäjäläinen">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="https://www.pitajalainen.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"573049fba672012d90000004",redirecturi:"http://www.pitajalainen.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.pitajalainen.fi/hyvaa-vappua/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HYVÄÄ VAPPUA! - Pitäjäläinen" />
<meta property="og:description" content="Koillis-Savon Wanhojen Ajoneuvojen Harrastajat ry järjestää perinteisen vappuajon Juankoskelta Varpaisjärvelle vappupäivänä. Autot kokoontuvat Juicen torille kello 10 alkaen ja lähtevät Varpaisjärvelle kello 11. Nilsiän keskustan vanhat autot ohittavat noin kello 11.30. Vappupäivän juhlintaa voi jatkaa LC-Nilsiän järjestämässä vapputapahtumassa Nilsiän torilla. Tapahtuma alkaa kello 12. Torilla on ohjelmaa niin lapsille ja nuorille kuin aikuisillekin." />
<meta property="og:url" content="https://www.pitajalainen.fi/hyvaa-vappua/" />
<meta property="og:site_name" content="Pitäjäläinen" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2018-04-30T15:14:17+03:00" />
<meta property="og:image" content="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg" />
<meta property="og:image:secure_url" content="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Koillis-Savon Wanhojen Ajoneuvojen Harrastajat ry järjestää perinteisen vappuajon Juankoskelta Varpaisjärvelle vappupäivänä. Autot kokoontuvat Juicen torille kello 10 alkaen ja lähtevät Varpaisjärvelle kello 11. Nilsiän keskustan vanhat autot ohittavat noin kello 11.30. Vappupäivän juhlintaa voi jatkaa LC-Nilsiän järjestämässä vapputapahtumassa Nilsiän torilla. Tapahtuma alkaa kello 12. Torilla on ohjelmaa niin lapsille ja nuorille kuin aikuisillekin." />
<meta name="twitter:title" content="HYVÄÄ VAPPUA! - Pitäjäläinen" />
<meta name="twitter:image" content="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; syöte" href="https://www.pitajalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; kommenttien syöte" href="https://www.pitajalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; HYVÄÄ VAPPUA! kommenttien syöte" href="https://www.pitajalainen.fi/hyvaa-vappua/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.pitajalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='https://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='https://www.pitajalainen.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='https://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.css?ver=1.3.14' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/stop-user-enumeration/frontend/js/frontend.js?ver=1.3.15'></script>
<link rel='https://api.w.org/' href='https://www.pitajalainen.fi/wp-json/' />
<link rel='shortlink' href='https://www.pitajalainen.fi/?p=4004' />
<link rel="alternate" type="application/json+oembed" href="https://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajalainen.fi%2Fhyvaa-vappua%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.pitajalainen.fi%2Fhyvaa-vappua%2F&#038;format=xml" />
</head>

<body class="post-template-default single single-post postid-4004 single-format-standard pitäjäläinen site-id-8">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTS37V"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NTS37V');</script>
<!-- End Google Tag Manager -->
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="https://www.pitajalainen.fi"><img src="https://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/images/logo.jpg" alt="Pitäjäläinen logo"></a>
				</div>
								<div class="date">
					<span class="day">torstai 3.5.2018</span>
					<span class="nameday">
						
			Outi
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="https://www.pitajalainen.fi/">Etusivu</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="https://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-3420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li id="menu-item-3072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.pitajalainen.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="http://verkkopalvelut.media.fi/pi.htm">Jätä ilmoitus</a></li>
<li id="menu-item-3819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3819"><a href="https://www.pitajalainen.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li id="menu-item-3802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3802"><a href="https://mediamyynti.savonmedia.fi/printti/pitajalainen/">Mediamyynti</a></li>
<li id="menu-item-3830" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3830"><a href="https://www.pitajalainen.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-3074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="https://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/02/Tahkoilta_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Sanoja Sinulle vuodesta 1976</h1></div></section>
	
	<div id="top-content">
	<div class="container">
		<script type="text/javascript">
			if (screen && screen.width > 767) {
				document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16764;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
			else {
				document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16765;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
		</script>
	</div>
</div>	
	<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-4004" class="single-article post-4004 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">HYVÄÄ VAPPUA!</h1>
										<div class="entry-content">
						<div id="attachment_4005" style="width: 3553px" class="wp-caption alignnone"><a href="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg" rel="attachment wp-att-4005"><img class="size-full wp-image-4005" src="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg" alt="" width="3543" height="2360" srcset="https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä.jpg 3543w, https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä-300x200.jpg 300w, https://www.pitajalainen.fi/wp-content/uploads/sites/8/2018/04/Vappuväkeä-1024x682.jpg 1024w" sizes="(max-width: 3543px) 100vw, 3543px" /></a><p class="wp-caption-text">Saapukohan tänä vuonna yhtä paljon väkeä torille kuin yhdeksän vuotta sitten?</p></div>
<p>Koillis-Savon Wanhojen Ajoneuvojen Harrastajat ry järjestää perinteisen vappuajon Juankoskelta Varpaisjärvelle vappupäivänä. Autot kokoontuvat Juicen torille kello 10 alkaen ja lähtevät Varpaisjärvelle kello 11. Nilsiän keskustan vanhat autot ohittavat noin kello 11.30.<br />
Vappupäivän juhlintaa voi jatkaa LC-Nilsiän järjestämässä vapputapahtumassa Nilsiän torilla. Tapahtuma alkaa kello 12. Torilla on ohjelmaa niin lapsille ja nuorille kuin aikuisillekin.</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>30.4.2018 klo 15:14 Veli-Matti Sormunen</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="https://www.pitajalainen.fi/nuorten-hyvinvoinnista-keskusteltiin/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Nuorten hyvinvoinnista keskusteltiin</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"><a href="https://www.pitajalainen.fi/kirjastossa-halua-kayda-useammin/" rel="next"><span class="paginate-label">Seuraava</span><span class="meta-nav"><i class="fa fa-arrow-circle-right"></i></span> Kirjastossa halua käydä useammin</a></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
			<h2 class="comments-title">
						Kommentit
		</h2>
		<ul class="commentlist">
				<li class="comment even thread-even depth-1">
		<article id="comment-176" class="clearfix">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='https://secure.gravatar.com/avatar/fa4e1bb33152fa7a07606370a44cb9da?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fa4e1bb33152fa7a07606370a44cb9da?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4>Kiinnostunut</h4>					<div class="comment-meta-box">
						<time datetime="2018-05-1">
							
															<span class="meta-with-icon">2 päivää</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Olimme porukalla Nilsiän torilla klo 11.30 &#8211; 12.15, mutta vanhoja autoja ei näkynyt, eikä ilmoitustakaan kuulunut ko autoista ???</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='#comment-176' onclick='return addComment.moveForm( "comment-176", "176", "respond", "4004" )' aria-label='Vastaa kommenttiin Kiinnostunut'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
<ul class="children">
	<li class="comment byuser comment-author-sormuvel bypostauthor odd alt depth-2">
		<article id="comment-177" class="clearfix author-comment">
			<div class="comment-author vcard row clearfix">
				<div class="avatar col-md-2 col-sm-2">
				<img alt='' src='https://secure.gravatar.com/avatar/fdb67a0b04350c8cab3112be457e65fa?s=80&#038;d=identicon&#038;r=g' srcset='https://secure.gravatar.com/avatar/fdb67a0b04350c8cab3112be457e65fa?s=160&#038;d=identicon&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' />				</div>
				<div class="comment-text col-md-10 col-sm-10">
					<h4><a href='http://www.pitajalainen.fi/' rel='external nofollow' class='url'>Veli-Matti Sormunen</a></h4>					<div class="comment-meta-box">
						<time datetime="2018-05-3">
							
															<span class="meta-with-icon">14 tuntia</span>
														<span class="meta-with-icon"></span>
						</time>
					</div>

                    
                    <p>Valitettavasti autot olivat ajaneet Juankoskelta Varpaisjärvelle hieman aiemmin.</p>

                    <div class="reply-to-comment">
						<a rel='nofollow' class='comment-reply-link' href='#comment-177' onclick='return addComment.moveForm( "comment-177", "177", "respond", "4004" )' aria-label='Vastaa kommenttiin Veli-Matti Sormunen'>Vastaa</a>					</div>
                </div>
			</div>
		</article>
    <!-- </li> is added by wordpress automatically -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		</ul>

		
		
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hyvaa-vappua/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="https://www.pitajalainen.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea autocomplete="nope"  id="bc4c89249b"  name="0bf6402b07"   placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "492ec0023751c53ba12d17fdb81e43b1" );document.getElementById("bc4c89249b").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='4004' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='d8de25391d7e87676da3fd9def07a20e';
hf1V='8acffa5cd33f2a170f9b9519f4a6e473';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="https://www.pitajalainen.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=16766;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Pit%C3%A4j%C3%A4l%C3%A4inen/143414569075849">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/pitajalainen/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-4007" class="recent-post first-recent-post post-4007 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">03.05.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/kirjastossa-halua-kayda-useammin/" rel="bookmark">Kirjastossa halua käydä useammin</a></span>
					</li>
														<li id="post-4004" class="recent-post first-recent-post post-4004 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">30.04.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/hyvaa-vappua/" rel="bookmark">HYVÄÄ VAPPUA!</a></span>
					</li>
														<li id="post-3998" class="recent-post first-recent-post post-3998 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">26.04.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/nuorten-hyvinvoinnista-keskusteltiin/" rel="bookmark">Nuorten hyvinvoinnista keskusteltiin</a></span>
					</li>
														<li id="post-3994" class="recent-post first-recent-post post-3994 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.04.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/itsenaisyyden-rinnalle-myos-b-suunnitelma/" rel="bookmark">Itsenäisyyden rinnalle myös B-suunnitelma</a></span>
					</li>
														<li id="post-3989" class="recent-post first-recent-post post-3989 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">12.04.</span>
						<span class="entry-title"><a href="https://www.pitajalainen.fi/jalka-nousee-kevyemmin-ja-kavely-on-varmempaa/" rel="bookmark">Jalka nousee kevyemmin ja kävely on varmempaa</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="https://eas3.emediate.se/eas?cu=17214;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="https://www.pitajalainen.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"pitajalainen",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="https://ssl-maakunta.spring-tns.net/j0=,,,;+,,cp=pitajalainen;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="https://www.pitajalainen.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="https://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="https://www.pitajalainen.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="https://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="http://verkkopalvelut.media.fi/pi.htm">Jätä ilmoitus</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3819"><a href="https://www.pitajalainen.fi/lue-ilmoituksia/">Lue ilmoituksia</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="https://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3802"><a href="https://mediamyynti.savonmedia.fi/printti/pitajalainen/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3830"><a href="https://www.pitajalainen.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="https://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="https://www.pitajalainen.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='d8de25391d7e87676da3fd9def07a20e';
hf4V='8acffa5cd33f2a170f9b9519f4a6e473';
cm4S="form[action='https://www.pitajalainen.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox.min.js?ver=1.3.14'></script>
<script type='text/javascript'>
var fb_timeout, fb_opts={'overlayShow':true,'hideOnOverlayClick':true,'showCloseButton':true,'margin':20,'centerOnScroll':true,'enableEscapeButton':true,'scriptPriority':10 };
if(typeof easy_fancybox_handler==='undefined'){
var easy_fancybox_handler=function(){
jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create"]').addClass('nolightbox');
/* IMG */
var fb_IMG_select='a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpg"]:not(.nolightbox),a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a),area[href*=".jpeg"]:not(.nolightbox),a[href*=".png"]:not(.nolightbox,li.nolightbox>a),area[href*=".png"]:not(.nolightbox)';
jQuery(fb_IMG_select).addClass('fancybox image').attr('rel','gallery');
jQuery('a.fancybox,area.fancybox,li.fancybox a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'image','transitionIn':'elastic','easingIn':'easeOutBack','transitionOut':'elastic','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false,'titleShow':false,'titlePosition':'over','titleFromAlt':false,'showNavArrows':true,'enableKeyboardNav':true,'cyclic':false}))});
/* Inline */
jQuery('a.fancybox-inline,area.fancybox-inline,li.fancybox-inline a').each(function(){jQuery(this).fancybox(jQuery.extend({},fb_opts,{'type':'inline','autoDimensions':true,'scrolling':'no','easingIn':'easeOutBack','easingOut':'easeInBack','opacity':false,'hideOnContentClick':false}))});};
jQuery('a.fancybox-close').on('click',function(e){e.preventDefault();jQuery.fancybox.close()});
};
var easy_fancybox_auto=function(){setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);};
jQuery(easy_fancybox_handler);jQuery(document).on('post-load',easy_fancybox_handler);
jQuery(easy_fancybox_auto);
</script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.13'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='https://www.pitajalainen.fi/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>