<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 no-js" lang="fi" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="fi" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
	<!-- Title & Meta
  ================================================== -->
  	<meta charset="UTF-8">
  	<title>Rautavaaralle yhden suden poikkeuslupa - Pitäjäläinen</title>
	<meta name="author" content="Pitäjäläinen">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=2">
	<!-- Adaptive Images
	================================================== -->
	<script>document.cookie='resolution='+Math.max(screen.width,screen.height)+("devicePixelRatio" in window ? ","+devicePixelRatio : ",1")+'; path=/';</script>

	<!--[if lt IE 9]>
		<script src="http://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/js/html5shiv.js"></script>
	<![endif]-->

	<!-- Fonts
	================================================== -->
	<!-- *Insert used Google Fonts here* -->

	<!-- Pingback
	================================================== -->
	<link rel="pingback" href="http://www.pitajalainen.fi/xmlrpc.php" />
	<script type="text/javascript">var tulo_settings = {clientid:"573049fba672012d90000004",redirecturi:"http://www.pitajalainen.fi/tulo_redir",oid:"media",env:"prod",};</script>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.pitajalainen.fi/rautavaaralle-yhden-suden-poikkeuslupa/" />
<meta property="og:locale" content="fi_FI" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rautavaaralle yhden suden poikkeuslupa - Pitäjäläinen" />
<meta property="og:description" content="Suomen riistakeskus on myöntänyt poikkeusluvan yhden suden metsästämiseen Pohjois-Savon Varpaisjärvi-Rautavaara raja-alueelle. Lupa on voimassa 4.2.-21.2. välisen ajan. Kyseisellä hakemuksella haettiin lupaa neljän suden metsästämiseen. Hakemusalueella oli kuluneen viikonlopun aikana Itä-Suomen poliisilaitoksen myöntämä karkotuslupa pihoissa liikkuneille susille. Suurriistavirka-apuhenkilöt saivat kosketuksen talojen lähellä olleisiin susiin ja karkottivat niitä ajoketjulla ajamalla ja haulikolla ilmaan ampumalla. Tämän toimenpiteen jälkeen susista on tullut uusia havaintoja &hellip;" />
<meta property="og:url" content="http://www.pitajalainen.fi/rautavaaralle-yhden-suden-poikkeuslupa/" />
<meta property="og:site_name" content="Pitäjäläinen" />
<meta property="article:section" content="Uutiset" />
<meta property="article:published_time" content="2017-02-03T14:45:20+02:00" />
<meta property="og:image" content="http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin-1024x682.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Suomen riistakeskus on myöntänyt poikkeusluvan yhden suden metsästämiseen Pohjois-Savon Varpaisjärvi-Rautavaara raja-alueelle. Lupa on voimassa 4.2.-21.2. välisen ajan. Kyseisellä hakemuksella haettiin lupaa neljän suden metsästämiseen. Hakemusalueella oli kuluneen viikonlopun aikana Itä-Suomen poliisilaitoksen myöntämä karkotuslupa pihoissa liikkuneille susille. Suurriistavirka-apuhenkilöt saivat kosketuksen talojen lähellä olleisiin susiin ja karkottivat niitä ajoketjulla ajamalla ja haulikolla ilmaan ampumalla. Tämän toimenpiteen jälkeen susista on tullut uusia havaintoja [&hellip;]" />
<meta name="twitter:title" content="Rautavaaralle yhden suden poikkeuslupa - Pitäjäläinen" />
<meta name="twitter:image" content="http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin-1024x682.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//backend.worldoftulo.com' />
<link rel='dns-prefetch' href='//eas3.emediate.se' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; syöte" href="http://www.pitajalainen.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; kommenttien syöte" href="http://www.pitajalainen.fi/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pitäjäläinen &raquo; Rautavaaralle yhden suden poikkeuslupa kommenttien syöte" href="http://www.pitajalainen.fi/rautavaaralle-yhden-suden-poikkeuslupa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.pitajalainen.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tulo-admin-css'  href='http://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/css/tulo-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css-css'  href='http://www.pitajalainen.fi/wp-content/themes/savowp/css/bootstrap.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='main-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C700%2C800%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='title-font-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400italic&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='icon-style-css'  href='http://netdna.bootstrapcdn.com/font-awesome/4.0.0/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js?ver=1.9.1'></script>
<script type='text/javascript' src='https://backend.worldoftulo.com/javascript/tulo_js_api.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/plugins/adeprimo-tulo-payway-sso-wordpress-e0ec9f077bc0/public/js/wp-tulo.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://www.pitajalainen.fi/wp-json/' />
<link rel='shortlink' href='http://www.pitajalainen.fi/?p=3422' />
<link rel="alternate" type="application/json+oembed" href="http://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pitajalainen.fi%2Frautavaaralle-yhden-suden-poikkeuslupa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.pitajalainen.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.pitajalainen.fi%2Frautavaaralle-yhden-suden-poikkeuslupa%2F&#038;format=xml" />

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".jpeg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpeg"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'image', 'transitionIn' : 'elastic', 'easingIn' : 'easeOutBack', 'transitionOut' : 'elastic', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : false, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* Inline */
	jQuery('a.fancybox-inline, area.fancybox-inline, li.fancybox-inline a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'inline', 'autoDimensions' : true, 'scrolling' : 'no', 'easingIn' : 'easeOutBack', 'easingOut' : 'easeInBack', 'opacity' : false, 'hideOnContentClick' : false }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>
</head>

<body class="post-template-default single single-post postid-3422 single-format-standard pitäjäläinen site-id-8">

	<!-- Google Tag Manager -->
	<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NTS37V"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NTS37V');</script>
<!-- End Google Tag Manager -->
	<div id="top-content">
	<div class="container">
		<script type="text/javascript">
			if (screen && screen.width > 767) {
				document.write('<!-- "Paraati 980 x 400" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16764;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
			else {
				document.write('<!-- "Mobiiliparaati 300 x 300" (section "SAVON MEDIA paikallislehdet") -->');
				document.write('<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16765;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"><\/script>');
			}
		</script>
	</div>
</div>
	<header id="primary-head">
		<div id="header-top">
			<div class="container">
				<div class="logo">
					<a href="http://www.pitajalainen.fi"><img src="http://www.pitajalainen.fi/wp-content/themes/savowp-pitajalainen/images/logo.jpg" alt="Pitäjäläinen logo"></a>
				</div>
								<div class="date">
					<span class="day">perjantai 3.2.2017</span>
					<span class="nameday">
						
			Valo
							</span>
				</div>
			</div>
		</div>
<div id="user-info" class="user-info">
	<div class="container">
		<div id="payway-auth">
			<div id="payway-error" style="display: none;">
				<p>Kirjautuminen vaatii evästeiden hyväksymistä. Ole hyvä ja salli evästeet selaimesi asetuksista.</p>
			</div>
			<div id="payway-login" style="display: none;">
				<a id="login-button" class="tulo-btn" onclick="Tulo.login(window.location.href);">Kirjaudu sisään</a> |
				<a id="register-button" class="tulo-btn" onclick="Tulo.register(window.location.href);">Hanki tunnukset</a>
			</div>
			<div id="payway-auth-info" style="display: none;">
				<p id="payway-user-info">Kirjautuneena: <strong id="payway-email"></strong> |
				<a id="logout-button" class="tulo-btn" onclick="Tulo.logout(window.location.href);">Kirjaudu ulos</a></p>
			</div>
		</div>
	</div>
</div>
 <script>
	var $jq = jQuery.noConflict();
	$jq(document).ready(function() {
		if(!navigator.cookieEnabled){
			$jq("#payway-error").show();
			$jq("#payway-login").hide();
			$jq("#payway-auth-info").hide();
		}
		if (typeof Tulo !== "undefined") {

			if(Tulo.logged_in()){

				$jq("#payway-auth-info").show();
				$jq("#payway-login").hide();

				Tulo.session(function(data){
					if ( data.alias ) {
						$jq("#payway-email").html(data.alias);
					}
					else if ( data.first_name ) {
						$jq("#payway-email").html(data.first_name);
					}
					else {
						$jq("#payway-email").html(data.contact_email);
					}
				});

				$jq("#user-info-toggler").html("Tili");
			}
			else {

				$jq("#payway-login").show();
				$jq("#payway-auth-info").hide();
				$jq("#user-info-toggler").html("Kirjaudu");

			}
		}
	});
 </script>
		<div id="header-bottom">
			<div class="container">
				<a href="#valikko" id="nav-toggle" aria-hidden="false"><i id="navopen-icon" class="closed">VALIKKO</i></a>
				<nav id="primary-nav">
					<div class="menu"><ul id="menu-paavalikko-main-navigation" class="menu"><li id="menu-item-3068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="http://www.pitajalainen.fi/">Etusivu</a></li>
<li id="menu-item-3073" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="http://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li id="menu-item-3420" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li id="menu-item-3072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="http://www.pitajalainen.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-3071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="http://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-3075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="http://verkkopalvelut.media.fi/pi.htm">Ilmoita</a></li>
<li id="menu-item-3106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="http://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li id="menu-item-3076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li id="menu-item-3070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070"><a href="http://www.pitajalainen.fi/mediamyynti/">Mediamyynti</a></li>
<li id="menu-item-3074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="http://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>				</nav>
			</div>
		</div>
	</header>
			<section id="header-image" style="background-image: url('http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/01/Tahkon-rinteet_1920x400_acf_cropped.jpg');"><div class="container"><h1 id="header-title">Sanoja Sinulle vuodesta 1976</h1></div></section>
		<div class="container content">	<section id="main" class="row">
					<div class="col-md-7 col-sm-7">
				<article id="post-3422" class="single-article post-3422 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
					<h1 class="page-title">Rautavaaralle yhden suden poikkeuslupa</h1>
										<div class="entry-content">
						<p><a href="http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin.jpg" rel="attachment wp-att-3423"><img class="alignnone size-large wp-image-3423" src="http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin-1024x682.jpg" alt="" width="1024" height="682" srcset="http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin-1024x682.jpg 1024w, http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin-300x200.jpg 300w, http://www.pitajalainen.fi/wp-content/uploads/sites/8/2017/02/susi-nettiin.jpg 1417w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<p>Suomen riistakeskus on myöntänyt poikkeusluvan yhden suden metsästämiseen Pohjois-Savon Varpaisjärvi-Rautavaara raja-alueelle. Lupa on voimassa 4.2.-21.2. välisen ajan. Kyseisellä hakemuksella haettiin lupaa neljän suden metsästämiseen.</p>
<p>Hakemusalueella oli kuluneen viikonlopun aikana Itä-Suomen poliisilaitoksen myöntämä karkotuslupa pihoissa liikkuneille susille. Suurriistavirka-apuhenkilöt saivat kosketuksen talojen lähellä olleisiin susiin ja karkottivat niitä ajoketjulla ajamalla ja haulikolla ilmaan ampumalla. Tämän toimenpiteen jälkeen susista on tullut uusia havaintoja talojen läheisyydessä.</p>
<p>Suomen riistakeskuksen myöntämillä kahdella aiemmalla poikkeusluvalla on Pohjois-Savossa saatu saaliiksi neljä sutta, kaksi Kaavilla ja kaksi Sonkajärvellä.</p>
<p>Arkistokuva: Pertti Hartikainen</p>
					</div>
										<div class="entry-share"><div class="addthis_sharing_toolbox"></div></div>
					<div class="entry-meta"><p>3.2.2017 klo 14:45 Mathalt Minna-Liisa</p></div>
				</article>
				<nav class="paginate-nav">
					<div class="row">
						<div class="col-md-6 col-sm-6 previous-block">
							<span class="previous"><a href="http://www.pitajalainen.fi/vauvat-paaosassa-tuttijuhlassa/" rel="prev"><span class="paginate-label">Edellinen</span><span class="meta-nav"><i class="fa fa-arrow-circle-left"></i></span> Vauvat pääosassa tuttijuhlassa</a></span>
						</div>
						<div class="col-md-6 col-sm-6 next-block">
							<span class="next"></span>
						</div>
					</div>
				</nav>
				<div id="comments" class="comments-area">
		

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Jätä kommentti <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rautavaaralle-yhden-suden-poikkeuslupa/#respond" style="display:none;">Peruuta vastaus</a></small></h3>			<form action="http://www.pitajalainen.fi/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><span class="comment-form-label"><label for="comment">Kommentti</label></span><textarea id="comment" name="comment" placeholder="Kommentoi tätä juttua" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><span class="comment-form-label"><label for="author">Nimi</label> <span class="required">*</span></span><input id="author" placeholder="Nimi tai nimimerkki" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><span class="comment-form-label"><label for="email">Sähköpostiosoite</label> <span class="required">*</span></span><input id="email" placeholder="sahkoposti@osoite.com" name="email" type="text" value="" size="30" /><span style="display: block; font-size: 13px;">Sähköpostiosoitettasi ei julkaista.</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Lähetä kommentti" /> <input type='hidden' name='comment_post_ID' value='3422' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>
<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf1N='9429e5d0285bf785704af4359550b3a6';
hf1V='10c6fa5df76b33d1c6460510d1df3dae';
document.write("<input type='hidden' name='r3f5x9JS' value='"+r3f5x9JS+"' /><input type='hidden' name='"+hf1N+"' value='"+hf1V+"' />");
/* ]]> */
</script>
<noscript><input type="hidden" name="JS04X7" value="NS1" /></noscript>
<noscript><p><strong>Currently you have JavaScript disabled. In order to post comments, please make sure JavaScript and Cookies are enabled, and reload the page.</strong> <a href="http://enable-javascript.com/" rel="nofollow external" >Click here for instructions on how to enable JavaScript in your browser.</a></p></noscript>
			</form>
			</div><!-- #respond -->
	
</div>			</div>
				
		
					<aside id="blog-sidebar" class="sidebar col-md-4 col-md-offset-1 col-sm-5">

	

	<div class="sidebar-box search-box">
		<form role="search" method="get" id="searchform" class="searchform" action="http://www.pitajalainen.fi/">
				<div>
					<label class="screen-reader-text" for="s">Haku:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Hae" />
				</div>
			</form>	</div>
	
	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=16766;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>

				<div class="sidebar-box some-box">
			<h3 class="sidebar-title">Sosiaalinen media</h3>
			<div class="contact-some">
																					<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.facebook.com/pages/Pit%C3%A4j%C3%A4l%C3%A4inen/143414569075849">
															<i class="fa fa-facebook-square" aria-hidden="true"></i> facebook													</a>
																										<a style="display: block; margin: 0 auto 15px;" target="_blank" href="https://www.instagram.com/pitajalainen/">
															<i class="fa fa-instagram" aria-hidden="true"></i> instagram													</a>
												</div>
		</div>
	
	<div class="sidebar-box recent-posts-box">
		<h3 class="sidebar-title">Viimeisimmät</h3>
										<ul class="recent-posts posts-list">
									<li id="post-3422" class="recent-post first-recent-post post-3422 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">03.02.</span>
						<span class="entry-title"><a href="http://www.pitajalainen.fi/rautavaaralle-yhden-suden-poikkeuslupa/" rel="bookmark">Rautavaaralle yhden suden poikkeuslupa</a></span>
					</li>
														<li id="post-3406" class="recent-post first-recent-post post-3406 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">26.01.</span>
						<span class="entry-title"><a href="http://www.pitajalainen.fi/vauvat-paaosassa-tuttijuhlassa/" rel="bookmark">Vauvat pääosassa tuttijuhlassa</a></span>
					</li>
														<li id="post-3401" class="recent-post first-recent-post post-3401 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">19.01.</span>
						<span class="entry-title"><a href="http://www.pitajalainen.fi/musiikkia%e2%80%89-%e2%80%89ja-ripsaus-evankeliumia/" rel="bookmark">Musiikkia – ja ripsaus evankeliumia</a></span>
					</li>
														<li id="post-3390" class="recent-post first-recent-post post-3390 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">11.01.</span>
						<span class="entry-title"><a href="http://www.pitajalainen.fi/sangyn-pohjalta-nuoreksi-menestyjaksi/" rel="bookmark">Sängyn pohjalta Nuoreksi Menestyjäksi</a></span>
					</li>
														<li id="post-3369" class="recent-post first-recent-post post-3369 post type-post status-publish format-standard hentry category-uutiset tulo_public tulo_access">
						<span class="entry-meta">29.12.</span>
						<span class="entry-title"><a href="http://www.pitajalainen.fi/apua-kotinsa-rivitalopalossa-menettaneille/" rel="bookmark">Apua kotinsa rivitalopalossa menettäneille</a></span>
					</li>
												</ul>
				
	</div>

	<div id="sidebar-box" class="content-box">
	<!-- "Boksi 2 300 x 250" (section "SAVON MEDIA paikallislehdet") -->
	<script type="text/javascript" src="http://eas3.emediate.se/eas?cu=17214;cat2=pitajalainen;cre=mu;js=y;pageviewid=;target=_blank"></script>
</div>
	</aside>		
	</section>
	</div>

	<script type="text/javascript" src="http://www.pitajalainen.fi/wp-content/themes/savowp/js/spring.js">
</script>
<script type="text/javascript">
var sp_e0 = {
"s":"maakunta",
"cp":"pitajalainen",
"url":document.location.href
}
spring.c(sp_e0);
</script>
<noscript><img src="http://maakunta.spring-tns.net/j0=,,,;+,,cp=pitajalainen;;;;" alt=""></noscript>
	<footer id="primary-footer">
		<div class="top-footer">
			<div class="footer-menu"><ul id="menu-paavalikko-main-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3068"><a href="http://www.pitajalainen.fi/">Etusivu</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-3073"><a href="http://www.pitajalainen.fi/uutiset/">Uutiset</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3420"><a href="http://www.pitajalainen.fi/vitriini/">Vitriini</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="http://www.pitajalainen.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3071"><a href="http://www.pitajalainen.fi/nakoislehti/">Näköislehti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3075"><a href="http://verkkopalvelut.media.fi/pi.htm">Ilmoita</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3106"><a href="http://www.pitajalainen.fi/osallistu/">Osallistu</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3076"><a href="http://savonsanomat.menoinfo.fi/events?f%5B0%5D=county%3ARautavaara">Menot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3070"><a href="http://www.pitajalainen.fi/mediamyynti/">Mediamyynti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3074"><a href="http://www.pitajalainen.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="login"><a class="login-link" href="https://media.portal.worldoftulo.com/">Omat tiedot</a></li></ul></div>		</div>
		<div class="main-footer">
			<div class="container">
				<div class="footer-logo">
					<a href="http://www.savonmedia.fi"><img src="http://www.pitajalainen.fi/wp-content/themes/savowp/images/savonmedia.png" alt="Savon Media Oy"></a>
				</div>

									<div class="footer-links">
																					<a target="_blank" href="http://keskisuomalainen.com/">
									Keskisuomalainen Oyj								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tilausehdot/">
									Tilausehdot								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/tietosuojalauseke/">
									Tietosuoja								</a>
																												<a target="_blank" href="http://keskisuomalainen.com/fi/rekisteriseloste">
									Rekisteriseloste								</a>
																		</div>
							</div>
		</div>
	</footer>


<script type='text/javascript'>
/* <![CDATA[ */
r3f5x9JS=escape(document['referrer']);
hf4N='9429e5d0285bf785704af4359550b3a6';
hf4V='10c6fa5df76b33d1c6460510d1df3dae';
cm4S="form[action='http://www.pitajalainen.fi/wp-comments-post.php']";
jQuery(document).ready(function($){var e="#commentform, .comment-respond form, .comment-form, "+cm4S+", #lostpasswordform, #registerform, #loginform, #login_form, #wpss_contact_form, .gform_wrapper form";$(e).submit(function(){$("<input>").attr("type","hidden").attr("name","r3f5x9JS").attr("value",r3f5x9JS).appendTo(e);return true;});var h="form[method='post']";$(h).submit(function(){$("<input>").attr("type","hidden").attr("name",hf4N).attr("value",hf4V).appendTo(h);return true;});});
/* ]]> */
</script> 
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/themes/savowp/js/bootstrap.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://eas3.emediate.se/EAS_tag.1.0.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/themes/savowp/js/main.js?ver=1.0.0'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-571f26e167e1f9b5'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/plugins/wp-spamshield/js/jscripts-ftr2-min.js'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.easing.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='http://www.pitajalainen.fi/wp-content/plugins/easy-fancybox/js/jquery.mousewheel.min.js?ver=3.1.12'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
<script src="https://s3-eu-west-1.amazonaws.com/chat-script/keskisuomalainenoyj.js" type="text/javascript"></script>
</body>
</html>